Jump to content

MS2 v3.0 ongelma


BadassZ28

Recommended Posts

Mites ootte lähteny liikkeelle tuon megan säätämisen kans? Eikö tuohon purkkiin pitäisi päästä normaalisti läppärin kanssa silloin kiinni tekemään säätöjä kun autossa on virrat päällä muttei auto ole käynnissä? Purkki pelas mulla näin vielä tovi sitten muutamia kertoja kunnes sitten iltamyöhällä tallensin perusasetuksia ja ajattelin että jatkan seuraavana päivänä. Seuraavana päivänä ei millään yhteyttä enää purkkiin kun se on auton sähköjärjestelmäs kiinni ???. Stimulaattorin kans läppärillä koittaessa muuntajan antaessa virtaa tuo tuntuu kyllä pelittävän. Sen verran olen koittanut että auto kyllä starttaa tuolla purkilla ja moottori vastaa kaasuun. Tyhjäkäyntiä ei vielä käy kun ollaan ihan lähtökuopissa säätöjen kans.

Link to post
Share on other sites

RS-232 piiri eli sarjaportti piiri poksista sanonu jotta poksista vaan täätltä poksista. Tai näin mulla ainaki kävi alkuun kerran, en ny muista mikä oli syy mutta oireet vastaa kuvausta. Vahingosta viisastuneena laitoin sarjaporttipiirille sellaisen jalan mistä sen saa kätevästi irti ja vaihdettua jos vielä tarvii.. kysy eleroniikka kaupasta ne tietää sielä, esim pohjoissuomen sähkö seinäjoella

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
×
×
  • Create New...