Jump to content

Ponun 350 tpi mylly nakuttaa !!!


VectorJC

Recommended Posts

  • Replies 65
  • Created
  • Last Reply

Top Posters In This Topic

  • VectorJC

    26

  • Fenix

    12

  • avogta-89

    6

  • F350

    5

Top Posters In This Topic

Posted Images

  • 2 weeks later...
  • 1 month later...

Kevättä ja oksennusta rinnoilla. Kohta olis kiva saada ponu taas käyttöön. Tässä tuota vikaa miettiessäni ajattelin, että jos vaihtais enivei uudet suuttimet.

Mitä mieltä jengi siitä, että mitkä ruuttimet olisi paikallaan melko vakioon ponu 350 tpi (-89 / -90) härveliin?

Saattaa tietysti tulevaisuudessa olla tulossa muutoksia koneeseen....

 

Hintaa tälle? Onko jollain ammattitaitoa värkätä? Fenix?

Link to post
Share on other sites

Suuttimet sulla on ok koska meni päästöistä läpi, ohmit ok ja bensanpaineet pysyy.

Pitäisi päästä kokeilemaan silloin kun vika ilmenee.

Ei kai tossa auta kohta muu kuin tarkistaa venttiilikoneisto uudelleen.

Kertoisitko vielä kerran mitä kaikkea michael carage teki pontiacille?

Mehän tehtiin kylmästi vain niin että säädettiin 2 väljää keinua muiden kanssa samaan,

jolloin naputus lakkkasi :-\?

 

Link to post
Share on other sites

No siellä pikaisesti tarkastettiin virrat? tulpille tai suuttimille jne... Kaikki ok. Vika on päällä heti/aina. Ei tarvi edes vaihdetta päälle lykätä, kun sen tuntee/kuulee.

Se kupla efekti edelleen. Vajaa pytyillä?

Kuten tiedät,Fenix, en ole tässä asiassa kovinkaan virtuoosi. Muilla osa-alueilla tietysti kyllä!!!!  :W

Link to post
Share on other sites
  • 3 weeks later...

Nyt ajattelin kokeilla vaihtaa vielä sytytyspuolan, niin ainakin tietää siellä olevan sytytys puolella kaikki uutta kamaa.

Onko vinkkejä merkeistä / malleista vai painelenko suoraan vaan US Partsiin ja pyydän puolaa koneeseen?

Link to post
Share on other sites

Ihan 100% varma en ole, mutta muistelisin että olisin testannut toista puolaa.

Perus puola taitaa maksaa 40€ ja tehopuola 50€.

Voin lainata puolaa jos haluat testata ennen kuin ostat uuden.

Link to post
Share on other sites
  • 1 month later...

No niin. Uusi puola ja muut on, mutta: syy huonoon käyntiin löytyi. Tulpan johdoistahan se löytyi. 4 ja 6 sylintereiden johdot olivat menneet sekaisin... Voi että, kun pienestä asiat ovat kiinni!!!

Auto siis on taas kunnossa...

;D

Link to post
Share on other sites

 

 

Totta! Muistan kyllä tuon ohjeen, mutta jäi silti tekemättä... Oletus oli, että ne oli oikein laitettu....  ::)

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×
×
  • Create New...